

<!DOCTYPE html>
<html lang="en">
<head>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-THCR25');
    </script>
    <!-- End Google Tag Manager -->

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta http-equiv="Content-type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />


<meta property="og:url" content="https://www.smu.edu/News/Featured/smu-deason-institute-to-partner-with-goldman-sachs-and-prairie-view-am-for-cyber-security-research" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SMU’s Deason Institute to partner with Goldman Sachs and Prairie View A&amp;M for cyber security research" />
<meta property="og:description" content="The Darwin Deason Institute for Cyber Security at Southern Methodist University (SMU) is partnering with global financial services company Goldman Sachs, with support from Prairie View A&amp;M University (PVAMU), for research designed to detect and defend against cyber threats related to employees working remotely." />
<meta property="og:image" content="" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="SMU’s Deason Institute to partner with Goldman Sachs and Prairie View A&amp;M for cyber security research" />
<meta name="twitter:description" content="The Darwin Deason Institute for Cyber Security at Southern Methodist University (SMU) is partnering with global financial services company Goldman Sachs, with support from Prairie View A&amp;M University (PVAMU), for research designed to detect and defend against cyber threats related to employees working remotely." />
<meta name="twitter:site" content="https://www.smu.edu/News/Featured/smu-deason-institute-to-partner-with-goldman-sachs-and-prairie-view-am-for-cyber-security-research" />
<meta name="twitter:image" content="" />
<meta name="twitter:creator" content="@SMU" />

    <title>SMU’s Deason Institute to partner with Goldman Sachs and Prairie View A&amp;M for cyber security research  - SMU</title>
    <meta name="title" content="SMU’s Deason Institute to partner with Goldman Sachs and Prairie View A&amp;A for cyber security research  - SMU" />

    <link href="/style/Peruna/default.min.v-d4hb31txa7l046odha7lw.css" rel="stylesheet" />
<link href="/style/Peruna/components/font-awesome.min.v-kykq9xy79zvallanpsbrmw.css" rel="stylesheet" />
<link href="/Assets/smu-upgrade/stylesheets/fonts.v-c7tc0kxgzktgfi4eqrtm2g.css" rel="stylesheet" />
<link href="/style/Peruna/components/SideMenu.v-ma2m3qlqmyk3aplkt4olfw.css" rel="stylesheet" />
<link href="/style/Peruna/components/BannerTitleImage.v-dgvhv1negmmqiulam2wmq.css" rel="stylesheet" />
<link href="/style/Peruna/components/Breadcrumb.v-tm8y6g9fycl3zn2bqu2a.css" rel="stylesheet" />
<link href="/style/Peruna/components/LinkMenuDropDown.v-4l5b0wdj2sp6mbmm6uwfw.css" rel="stylesheet" />
<link href="/style/Cornerstone/components/PageContentBlock.min.v-ekzo4q2ryaxzgxzzzoelfw.css" rel="stylesheet" />
<link href="/style/Peruna/components/Logo.v-inwczi5nhdgnenw2uwzjg.css" rel="stylesheet" />
<link href="/style/Peruna/components/SiteSearch.v-ttkpjig1qzpzyhdv9g.css" rel="stylesheet" />
<link href="/style/Peruna/components/PrimaryMenu.v-9eo5yfknv683lsnputya4g.css" rel="stylesheet" />

    

    <script src="/Js/jquery.min.js"></script>
<script src="https://www.googleoptimize.com/optimize.js?id=GTM-5522KB7"></script>
<link rel="stylesheet" type="text/css" href="https://www.smu.edu/Assets/smu-upgrade/brand/brand.css" />
<style>
/*logo update styles*/
.masthead > .container > .row,
.footer-bottom > .container > .row { align-items: center; }
@media screen and (min-width: 767px) { span.logo { max-width: 140px; } }
/*end logo styles*/
.article.image {
  display: none; }
  @media screen and (min-width: 979px) {
    .article.image {
      display: block; } }
.owl-carousel-wrapper {
  padding-top: 50px;
  padding-bottom: 50px; }
  @media screen and (max-width: 978px) {
    .owl-carousel-wrapper .owl-nav {
      position: absolute;
      top: -80px;
      width: 100%;
      left: 0; } }
.page-title {
  font-family: "TiemposHeadlineWeb-Bold";
  color: #cc0035;
  font-size: 45px;
  text-align: center; }

.research-list {
  margin-bottom: 40px; }

.research-list h3 {
  text-align: center; }

.research-list .news-list-item {
  flex-direction: column !important; }

.research-list .news-list-item-image, .research-list .news-list-item-content {
  flex: 0 0 50% !important; }

.image-list-title {
  color: #cc0035;
  margin-bottom: 1.5rem;
  text-align: center; }

.media, .news-list {
  flex-direction: column; }
  .media .media-left, .news-list .media-left {
    width: 100%; }
  .media .media-object, .news-list .media-object {
    width: 100%;
    max-width: 100% !important; }

.research-list .news-date, .research-list .news-list-item-summary {
  display: none; }

.research-list .news-list-item-content {
  padding-top: 20px; }
  @media screen and (min-width: 979px) {
    .research-list .news-list-item-content {
      padding-top: 0; } }
.research-list .pb-2 {
  padding-bottom: 30px !important; }

@media screen and (min-width: 979px) {
  .news-list-item-image {
    min-width: auto !important;
    flex: 0 0 25%; }
  .research-list .news-list-item-image, .research-list .news-list-item-content {
    flex: 0 0 50%; } }

.experts-list .border-bottom {
  padding-bottom: 30px !important; }

.experts-list .border-bottom {
  padding-bottom: 30px !important; }

#news-main-content {
  margin-top: 40px; }
  #news-main-content .news-date {
    padding-top: 0; }
  #news-main-content h3 {
    margin-bottom: 15px; }

#news-main-content .col-md-4 h3 {
  margin: 20px auto;
  text-align: center; }

#news-main-content .col-md-4 > p {
  text-align: center;
  padding: 15px; }

#container .cta-button-group .cta-button .btn {
  width: auto;
  min-width: inherit; }

.media-body h3 > a {
  color: #262626; }

.rss-title a {
  color: #262626;
  font-family: "TiemposHeadlineWeb-Bold"; }

.brand-divider {
  height: 20px; }
  @media screen and (min-width: 979px) {
    .brand-divider {
      height: 90px; } }
/* News Section Styles */
@media screen and (min-width: 979px) {
  #main-content .news-list-item-image ~ .news-list-item-content {
    padding: 0 1rem 1rem; } }

#main-content .news-list .news-title {
  margin-bottom: 1rem!important;
  line-height: 1.2rem; }

#main-content .news-subtitle {
  font-style: italic;
  margin-bottom: .5rem; }
</style>
<style>
#banner-title {
    background-color: #f3f3f4; 
    border-bottom: 1px solid #DDD; 
    text-align: center; 
    padding: .75rem; 
    font-size: 1.5rem;
}
</style>

    
    
<meta name="VIcurrentDateTime" content="638017936935515686" />
<meta name="VirtualFolder" content="/" />
<script type="text/javascript" src="/layouts/system/VisitorIdentification.js"></script>


</head>
<body>
    


    <a class="sr-only sr-only-focusable" href="#main-content">Skip to main content</a>
    

    <div id="container" class="peruna">
        <header class="site-header d-print-none" role="banner">
    
<div  class="container header-top-secondary">
    <div class="row">
        <div class="col-md-6">
            


<div id="audience-menu" class="d-none d-md-block">
    <ul class="nav" role="navigation">
        <a class="sr-only sr-only-focusable" href="#main-content">Skip to main content</a>
            <li class="nav-item ">
            <a href="http://www.smu.edu/admission" target="" title="Prospective Students" id="ProspectiveStudents" class="nav-link">
                Prospective Students
            </a>
            </li>
            <li class="nav-item ">
            <a href="http://www.smu.edu/InfoFor/Students" target="" title="Current Students" id="CurrentStudents" class="nav-link">
                Current Students
            </a>
            </li>
            <li class="nav-item ">
            <a href="http://smu.edu/alumni" target="" title="Alumni" id="Alumni" class="nav-link">
                Alumni
            </a>
            </li>
            <li class="nav-item dropdown">
                <a href="" data-toggle="dropdown" target="" title="More" id="More" class="nav-link dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">
                    More
                </a>
                <div class="dropdown-menu m-0">
                    <a href="/InfoFor/Faculty-Staff" target="" title="Faculty/Staff" id="FacultyStaff" class="dropdown-item">
                        Faculty/Staff
                    </a>
                    <a href="http://www.smu.edu/News" target="" title="News Media" id="NewsMedia" class="dropdown-item">
                        News Media
                    </a>
                    <a href="http://blog.smu.edu/parents/" target="" title="Parents" id="Parents" class="dropdown-item">
                        Parents
                    </a>
                </div>
            </li>
    </ul>
</div>


        </div>
        <div class="col-md-6">
            


<div  class="d-none d-md-block">
    <ul class="nav justify-content-end" role="navigation">
        <a class="sr-only sr-only-focusable" href="#main-content">Skip to main content</a>
            <li class="nav-item ">
            <a href="http://www.smu.edu/Admission/Apply" target="" title="Apply" id="Apply" class="nav-link">
                <i class="fa fa-check-square-o" aria-hidden="true"></i><span class="sr-only">Apply</span>
                Apply
            </a>
            </li>
            <li class="nav-item ">
            <a href="https://giving.smu.edu/?sc=DMWCACALLALP1PNW2106" target="" title="Give" id="Give" class="nav-link">
                <i class="fa fa-gift" aria-hidden="true"></i><span class="sr-only">Give</span>
                Give
            </a>
            </li>
            <li class="nav-item dropdown">
                <a href="" data-toggle="dropdown" target="" title="Follow Us" id="FollowUs" class="nav-link dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">
                    <i class="fa fa-twitter" aria-hidden="true"></i>&nbsp;
                    Follow Us
                </a>
                <div class="dropdown-menu m-0">
                    <a href="http://twitter.com/smu/" target="" title="Twitter" id="Twitter" class="dropdown-item">
                        <i class="fa fa-twitter" aria-hidden="true"></i><span class="sr-only">Follow Us</span>
                        Twitter
                    </a>
                    <a href="http://facebook.com/smudallas" target="" title="Facebook" id="Facebook" class="dropdown-item">
                        <i class="fa fa-facebook" aria-hidden="true"></i><span class="sr-only">Follow Us</span>
                        Facebook
                    </a>
                    <a href="http://www.instagram.com/smudallas" target="" title="Instagram" id="Instagram" class="dropdown-item">
                        <i class="fa fa-instagram" aria-hidden="true"></i><span class="sr-only">Follow Us</span>
                        Instagram
                    </a>
                    <a href="http://www.linkedin.com/company/5515" target="" title="LinkedIn" id="LinkedIn" class="dropdown-item">
                        <i class="fa fa-linkedin" aria-hidden="true"></i><span class="sr-only">Follow Us</span>
                        LinkedIn
                    </a>
                    <a href="http://www.youtube.com/user/SMUVideo" target="" title="YouTube" id="YouTube" class="dropdown-item">
                        <i class="fa fa-youtube" aria-hidden="true"></i><span class="sr-only">Follow Us</span>
                        YouTube
                    </a>
                    <a href="https://sites.smu.edu/apps/social-stream/" target="" title="Social Stream" id="SocialStream" class="dropdown-item">
                        <i class="fa fa-search-plus" aria-hidden="true"></i><span class="sr-only">Follow Us</span>
                        Social Stream
                    </a>
                </div>
            </li>
    </ul>
</div>


        </div>
    </div>
</div><div class="masthead">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                

<div  >

    <span class="logo">
      <a href="/News/Featured">
        <img src="/-/media/Site/brand/logos/main/logowhitetype2x.png?h=170&amp;iar=0&amp;w=578&amp;hash=68B0AF7CD89AB473CDCABD65E750A909" alt="SMU | World Changers Shaped Here" width="578" height="170" DisableWebEdit="False" />
      </a>
    </span>

</div>


            </div>
            <div class="col-md-4 d-none d-md-block">
                
<div id="searchBlock">
    <div id="search-input" class="search-form-wrapper">
        <div class="search-form">
            <span class="sr-only" name="SMU Search">Search the SMU website.</span>
            <div class="input-group" role="search">
                <label id="q2-label" class="sr-only" for="q2">Search the SMU website.</label>
                <input aria-label="Search the SMU website" onkeydown="return SubmitSearch(this.value, 'default_collection', event)" id="q2" onfocus="if(this.value==='Search')this.value=''" placeholder="Search" name="q2" class="form-control search-query" aria-labelledby="q2-label" type="text">

                <div class="input-group-append">
                    <span class="input-group-text"><i aria-label="Search button" role="button" class="fa fa-search"></i></span>
                </div>
            </div>
        </div>
    </div>
</div>

<style>
    #mobileSearchBlock {
        min-width: 15rem;
        transform: translate(30%,0);
    }
</style>

    <script type="text/javascript">
        function SubmitSearch(sVal, site, e) {
            sVal = sVal.replace(/\&/g, '%26');
            sVal = sVal.replace(/</g, '&lt;');
            var keynum;
            keynum = 0;

            if (window.event) {
                keynum = e.keyCode;
            } else if (e.which) {
                keynum = e.which;
            }
            if (keynum === 13) {
                document.location.href = '?proximity=rank&suffixproc=min&client=SMU_default&proxystylesheet=SMU_default&site=' + site + '&output=xml_no_dtd&q=' + sVal;
                return false;
            }
        }

        $('.input-group-append').on('click', function (event) {
            var sVal = $('#q2').val();
            document.location.href = '?proximity=rank&suffixproc=min&client=SMU_default&proxystylesheet=SMU_default&site=' + site + '&output=xml_no_dtd&q=' + sVal;
        });
    </script>

            </div>
        </div>
    </div>
</div>

<nav id="main-navbar" class="navbar navbar-expand-lg">
    <div class="container">
        <div class="row no-gutters">
            <div class="col-12 p-md-0 px-xs-3">
                <div class="navbar-collapse" id="navbarSupportedContent">
                    
<ul class="nav justify-content-center d-lg-none" id="primaryMenuMobile" role="navigation" aria-label="Mobile navigation">
    <li class="nav-item p-0">
        <a data-toggle="collapse" href="#collapsePrimaryMenu" role="button" aria-expanded="false" aria-controls="collapsePrimaryMenu" class="dropdown-toggle nav-link">Navigate</a>
    </li>
    <li id="search-toggle-wrapper" class="nav-item dropdown p-0">
        <a href="#" data-toggle="dropdown" aria-expanded="false" class="nav-link dropdown-toggle"><span>Search</span></a>
        <div class="dropdown-menu dropdown-menu-right p-0" id="mobileSearchBlock"></div>
    </li>
</ul>

<div class="collapse" id="collapsePrimaryMenu">
    <ul class="nav navbar-nav"  role="navigation" aria-label="Primary navigation">
        <a class="sr-only sr-only-focusable" href="#main-content">Skip to main content</a>
                <li class="nav-item dropdown">
                        <a class="nav-link" href="/News" target="">
                            <i class="fa fa-home" aria-hidden="true"></i> 
                            News
                        </a>
                </li>
                <li class="nav-item">
                        <a class="nav-link" href="/News/Contact-Us" target="">
                            
                            Contact Us
                        </a>
                </li>
                <li class="nav-item">
                        <a class="nav-link" href="/News/Experts" target="">
                            
                            Experts
                        </a>
                </li>
                <li class="nav-item dropdown">
                        <a href="/News/News-Archives" target="" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                            
                            Latest News <span class="caret"></span>
                        </a>
                        <div class="dropdown-menu">
                                    <a class="dropdown-item font-weight-bold" href="/News/News-Archives" target="">Latest News</a>
                                <a class="dropdown-item " href="/News/News-Archives/2021" target="">2021</a>
                                <a class="dropdown-item " href="/News/News-Archives/2020" target="">2020</a>
                                <a class="dropdown-item " href="/News/News-Archives/2019" target="">2019</a>
                                <a class="dropdown-item " href="/News/News-Archives/2018" target="">2018</a>
                                <a class="dropdown-item " href="/News/News-Archives/2017" target="">2017</a>
                                <a class="dropdown-item " href="/News/News-Archives/2016" target="">2016</a>
                                <a class="dropdown-item " href="/News/News-Archives/2015" target="">2015</a>
                                <a class="dropdown-item " href="/News/News-Archives/2014" target="">2014</a>
                                <a class="dropdown-item " href="/News/News-Archives/2013" target="">2013</a>
                                <a class="dropdown-item " href="/News/News-Archives/2012" target="">2012</a>
                                <a class="dropdown-item " href="/News/News-Archives/2011" target="">2011</a>
                                <a class="dropdown-item " href="/News/News-Archives/2010" target="">2010</a>
                                <a class="dropdown-item " href="/News/News-Archives/2009" target="">2009</a>
                                <a class="dropdown-item " href="/News/News-Archives/2008" target="">2008</a>
                        </div>
                </li>
                <li class="nav-item">
                        <a class="nav-link" href="/News/Broadcast-Studio-News" target="">
                            
                            Broadcast Studio
                        </a>
                </li>
                <li class="nav-item">
                        <a class="nav-link" href="/News/Research" target="">
                            
                            Research
                        </a>
                </li>
    </ul>
</div>



                </div>
                <button class="mobile-toggle-button menu-btn navbar-toggler" type="button">&#9776;</button>
            </div>
        </div>
    </div>
</nav>
</header>

        <div id="main-content" role="main" class="wrapper">
            

<section id="banner-title">
    Featured News
</section>








<section class="banner-image component-page-header component-page-header--center">
<div class="container">            <figure class="page-header__art d-none d-md-block">
            
        </figure>

</div></section>


<div id="bcHeaderId" class="container">
    <nav role="navigation" aria-label="breadcrumb">
        <ol class="breadcrumb breadcrumb-list">
                <li class="breadcrumb-item ">
                    <a class="breadcrumb-item__link" href="/News">SMU News</a>
                </li>
                <li class="breadcrumb-item ">
                    <a class="breadcrumb-item__link" href="/News/Featured">Featured News</a>
                </li>
                <li class="breadcrumb-item ">
                    <a class="breadcrumb-item__link" href="/News/Featured/smu-deason-institute-to-partner-with-goldman-sachs-and-prairie-view-am-for-cyber-security-research">SMU’s Deason Institute to partner with Goldman Sachs and Prairie View A&M for cyber security research</a>
                </li>
        </ol>
    </nav>
</div><div class="container">
    <div class="row">
        <div class="col-md-9">
            <article>
                
<h1 id="news-title">
    SMU’s Deason Institute to partner with Goldman Sachs and Prairie View A&M for cyber security research
</h1>


<div class="label label-info">
    <time>October 10, 2022</time>
</div>

<hr />
<div id="news-body">


    <p><span>DALLAS (</span><a href="http://www.smu.edu/"><span>SMU</span></a><span>) &ndash; <a href="/Lyle/Centers-and-Institutes/DDI">The Darwin Deason Institute for Cyber Security</a>&nbsp;at Southern Methodist University (SMU) is partnering with global financial services company Goldman Sachs, with support from Prairie View A&amp;M University (PVAMU), for research designed to detect and defend against cyber threats related to employees working remotely.</span></p>
<p><span>The master research agreement is set up to support a long-term research partnership with Goldman Sachs&rsquo; Global Cyber Defense and Intelligence (GCDI) team. The partners intend to use the arrangement to train talent for both industry and academia, propose solutions to cyber challenges, and to appear and publish in academic and industrial forums.</span></p>
<p><span>&ldquo;We are excited to partner with the future cyber leaders at SMU and PVAMU. This research initiative increases our ability to make significant contributions across the cyber industry and research communities while providing practical training to advance the cyber defense mission,&rdquo; said Wes Williams, global lead of Goldman Sachs Cyber Defense and Intelligence.</span></p>
<p><span>Pairing SMU with Prairie View A&amp;M, a historically black college/university (HBCU), is a unique opportunity to help build the workforce for the high-demand U.S. cyber security industry. In the most recent </span><a href="https://www.isc2.org/Research/Workforce-Study"><strong><span>workforce study</span></strong></a><span> produced by (ISC)<sup>2</sup>, a global cyber security professional organization, two-thirds of the participants reported that a cyber security staffing shortage is putting their organizations at risk, and 73 percent reported that hands-on cyber security experience is the primary factor they use in determining if a candidate is qualified for a job.&nbsp;</span></p>
<p><span>&ldquo;Students at SMU and Prairie View will get that first-hand experience in using machine learning for cyber defense, working with and extending the capability of state-of-the-art software,&rdquo; said Eric Larson, SMU associate professor of computer science and co- principal investigator in the Goldman Sachs research project along with Deason Institute Executive Director Mitch Thornton.&nbsp;</span></p>
<p><span>The research relationship with the two universities will tap the skills of undergraduate cyber security majors from Prairie View in tandem with graduate-level cyber security students at SMU. Researchers from both universities envision a pipeline to high-paying cyber security jobs for students who start their studies at Prairie View and complete graduate education at SMU.</span></p>
<p><span>&ldquo;Students who have worked with SMU&rsquo;s Deason Institute for Cyber Security are recruited out of the program like NFL draft picks,&rdquo; Thornton said. </span></p>
<p><span>Na Li, associate professor and coordinator of the cyber security concentration at Prairie View is anticipating significant benefits to her students from this collaboration.</span></p>
<p><span>&ldquo;This collaborative project with SMU and Goldman Sachs will create a great opportunity for students to engage in a real-world cybersecurity project, where they will strengthen their skills and research capabilities,&rdquo; Li said. &ldquo;We are looking forward to working together on this project.&rdquo;</span></p>
<p><span>Global financial services company Goldman Sachs has a large presence in Dallas. Cyber security experts at Goldman Sachs protect the firm&rsquo;s clients and the integrity of the firm.</span></p>
<p style="text-align: center; line-height: 115%;"><span>###</span></p>
<p><strong><span style="text-decoration: none;">&nbsp;</span></strong></p>
<p><strong><em><span>About SMU</span></em></strong></p>
<p><a href="http://www.smu.edu/"><strong><em><span>SMU</span></em></strong></a><em><span> is the nationally ranked global research university in the dynamic city of Dallas. SMU&rsquo;s alumni, faculty and more than 12,000 students in eight degree-granting schools demonstrate an entrepreneurial spirit as they lead change in their professions, communities and the world.</span></em></p>
<p><em><span>&nbsp;</span></em></p>
<p><strong><em><span>About Prairie View A&amp;M University</span></em></strong></p>
<p><em><span>Designated an institution of &ldquo;the first class&rdquo; in the Texas Constitution,</span></em><em><span style="color: red;"> </span></em><a href="http://www.pvamu.edu/"><strong><em><span>Prairie View A&amp;M University</span></em></strong></a><em><span style="color: red;"> </span></em><em><span>is a historically black university and the second-oldest public institution of higher education in the state. With an established reputation for producing engineers, nurses, and educators, PVAMU offers baccalaureate degrees, master&rsquo;s degrees, and doctoral degree programs through eight colleges and schools. A member of The Texas A&amp;M University System, the university is dedicated to fulfilling its land-grant mission of achieving excellence in teaching, research, and service.</span></em><em><span style="color: red;"> </span></em></p>
<p><em><span style="color: red;">&nbsp;</span></em></p>
<p><strong><em><span>About Goldman Sachs</span></em></strong></p>
<p><a href="https://www.goldmansachs.com/"><strong><em><span>The Goldman Sachs Group, Inc.</span></em></strong></a><em><span> is a leading global financial institution that delivers a broad range of financial services across investment banking, securities, investment management and consumer banking to a large and diversified client base that includes corporations, financial institutions, governments and individuals. Founded in 1869, the firm is headquartered in New York and maintains offices in all major financial centers around the world.</span></em></p>
</div>
            </article>
            
                
            
        </div>
        <div class="col-md-3">
            <aside role="complementary">
                

<div class="subnavigation card border-0 rounded-0" id="sideMenu" role="navigation" aria-label="Sidebar navigation">
    <div class="card-header rounded-0" aria-label="Top level page">
        <h2 class="subnavigation-title">
            <a class="subnavigation-title__link" href="/News" target="">SMU News</a>
        </h2>
        
    </div>



<nav class="subnavigation-block">
    <ul class="list-group list-group-flush subnavigation-list" aria-label="Sub pages">
                <li class="list-group-item subnavigation-item ">
                    <a class="subnavigation-item__link" href="/News/Broadcast-Studio-News" target="">
                        Broadcast Studio
                    </a>
                </li>
                <li class="list-group-item subnavigation-item ">
                    <a class="subnavigation-item__link" href="/News/Contact-Us" target="">
                        Contact Us
                    </a>
                </li>
                <li class="list-group-item subnavigation-item ">
                    <a class="subnavigation-item__link" href="/News/Experts" target="">
                        Experts
                    </a>
                </li>
                <li class="list-group-item subnavigation-item ">
                    <a class="subnavigation-item__link" href="/News/News-Archives" target="">
                        News Archives
                    </a>
                </li>
                <li class="list-group-item subnavigation-item active">
                    <a class="subnavigation-item__link" href="/News/Featured" target="">
                        Featured News
                    </a>
                </li>
                <li class="list-group-item subnavigation-item ">
                    <a class="subnavigation-item__link" href="/News/Research" target="">
                        Research
                    </a>
                </li>
                <li class="list-group-item subnavigation-item ">
                    <a class="subnavigation-item__link" href="/News/SMUResearchBlog" target="">
                        SMU Research Blog
                    </a>
                </li>
    </ul>
</nav></div>





            </aside>
        </div>
    </div>
</div>
        </div>

        
<footer class="site-footer">

    
<section class="section" >
    <div class="container">
    <div class="row" >
        <div class="col-md-12">
            <div >
                

<section class="page-content-block component-text">
        <div class="cta-buttons">
<a class="btn btn-light" href="/Admission/Apply">Apply</a>
<a class="btn btn-light" href="/Admission/Visit">Visit</a >
</div>  
</section>
            </div>
        </div>
    </div>
</div><div class="container" >
    <div class="row" >
        <div class="col-md-4">
            


    <div >
        <h3 >School</h3>
    </div>
<ul class="footer-menu">
        <li class="nav-item">
            <a href="/cox" target="" title="Cox School of Business" id="CoxSchoolofBusiness">

                Cox School of Business
            </a>
        </li>
        <li class="nav-item">
            <a href="http://www.smu.edu/Dedman" target="" title="Dedman College of Humanities and Sciences" id="DedmanCollegeofHumanitiesandSciences">

                Dedman College of Humanities and Sciences
            </a>
        </li>
        <li class="nav-item">
            <a href="/Law" target="" title="Dedman School of Law" id="DedmanSchoolofLaw">

                Dedman School of Law
            </a>
        </li>
        <li class="nav-item">
            <a href="http://www.smu.edu/Lyle" target="" title="Lyle School of Engineering" id="LyleSchoolofEngineering">

                Lyle School of Engineering
            </a>
        </li>
        <li class="nav-item">
            <a href="http://www.smu.edu/Meadows" target="" title="Meadows School of the Arts" id="MeadowsSchooloftheArts">

                Meadows School of the Arts
            </a>
        </li>
        <li class="nav-item">
            <a href="/Moody" target="" title="Moody School of Graduate and Advanced Studies" id="MoodySchoolofGraduateandAdvancedStudies">

                Moody School of Graduate and Advanced Studies
            </a>
        </li>
        <li class="nav-item">
            <a href="http://www.smu.edu/Perkins" target="" title="Perkins School of Theology" id="PerkinsSchoolofTheology">

                Perkins School of Theology
            </a>
        </li>
        <li class="nav-item">
            <a href="http://www.smu.edu/Simmons" target="" title="Simmons School of Education and Human Development" id="SimmonsSchoolofEducationandHumanDevelopment">

                Simmons School of Education and Human Development
            </a>
        </li>
</ul>

        </div>
        <div class="col-md-4">
            


    <div >
        <h3 >Explore</h3>
    </div>
<ul class="footer-menu">
        <li class="nav-item">
            <a href="http://blog.smu.edu/smumagazine/" target="" title="SMU Magazine" id="SMUMagazine">

                SMU Magazine
            </a>
        </li>
        <li class="nav-item">
            <a href="http://www.smu.edu/EnrollmentServices/Registrar/AcademicCalendarsCourseCatalogs/AcademicCalendars" target="" title="Academic Calendar" id="AcademicCalendar">

                Academic Calendar
            </a>
        </li>
        <li class="nav-item">
            <a href="https://calendar.smu.edu/" target="" title="Events Calendar" id="EventsCalendar">

                Events Calendar
            </a>
        </li>
        <li class="nav-item">
            <a href="http://www.smu.edu/guildhall" target="" title="Guildhall" id="Guildhall">

                Guildhall
            </a>
        </li>
        <li class="nav-item">
            <a href="http://www.smu.edu/cape" target="" title="Continuing and Professional Education" id="ContinuingandProfessionalEducation">

                Continuing and Professional Education
            </a>
        </li>
        <li class="nav-item">
            <a href="http://smumustangs.com/" target="" title="Athletics" id="Athletics">

                Athletics
            </a>
        </li>
        <li class="nav-item">
            <a href="https://www.smu.edu/BusinessFinance/HR/WorkingatSMU" target="" title="Employment at SMU" id="EmploymentatSMU">

                Employment at SMU
            </a>
        </li>
</ul>

        </div>
        <div class="col-md-4">
            


    <div >
        <h3 >Campus</h3>
    </div>
<ul class="footer-menu">
        <li class="nav-item">
            <a href="/StudentAffairs/GetHelp/BiasEducationResponseTeam" target="" title="Reporting a Bias Incident" id="Reportabiasincident">

                Reporting a Bias Incident
            </a>
        </li>
        <li class="nav-item">
            <a href="/SexualHarassment" target="" title="Report Sexual Misconduct" id="ReportSexualMisconduct">

                Report Sexual Misconduct
            </a>
        </li>
        <li class="nav-item">
            <a href="http://smu.edu/emergency" target="" title="Emergency Preparedness" id="EmergencyPreparedness">

                Emergency Preparedness
            </a>
        </li>
        <li class="nav-item">
            <a href="http://smu.edu/studentlife/" target="" title="Student Life" id="StudentLife">

                Student Life
            </a>
        </li>
        <li class="nav-item">
            <a href="https://www.georgewbushlibrary.smu.edu/" target="" title="George W. Bush Presidential Center" id="BushCenter">

                George W. Bush Presidential Center
            </a>
        </li>
        <li class="nav-item">
            <a href="/libraries" target="" title="SMU Libraries" id="SMULibraries">

                SMU Libraries
            </a>
        </li>
        <li class="nav-item">
            <a href="http://www.meadowsmuseumdallas.org/" target="" title="Meadows Museum" id="MeadowsMuseum">

                Meadows Museum
            </a>
        </li>
        <li class="nav-item">
            <a href="http://smu.edu/tateseries" target="" title="Tate Lecture Series" id="TateLectureSeries">

                Tate Lecture Series
            </a>
        </li>
</ul>

        </div>
    </div>
</div>
</section>      

    <div class="footer-bottom">

        <div class="container" >
    <div class="row" >
        <div class="col-md-4">
            

<div  >

    <span class="logo">
      <a href="/News/Featured">
        <img src="/-/media/Site/brand/logos/main/logowhitetype2x.png?h=170&amp;iar=0&amp;w=578&amp;hash=68B0AF7CD89AB473CDCABD65E750A909" alt="SMU | World Changers Shaped Here" width="578" height="170" DisableWebEdit="False" />
      </a>
    </span>

</div>


        </div>
        <div class="col-md-4">
            
<small class="copyright">
    <div class="smu-info"><em class="fa fa-phone"></em> <a href="http://www.smu.edu/AboutSMU/ContactSMU">Contact Us</a>
<a href="http://smu.edu/maps"><em class="fa fa-map-marker"></em> Maps and Directions</a>
<a href="http://www.smu.edu/legaldisclosures"><em class="fa fa-file-text-o"></em> Legal Disclosures</a>
<address class="site-address">
© Southern Methodist University, PO Box 750100, Dallas, TX 75275
</address>
</div>
</small>
        </div>
        <div class="col-md-4">
            

<nav>
    <ul class="nav nav-service nav-social">
            <li class="">
                <a href="https://twitter.com/SMU" target="" title="$name" class="btn btn-social-icon btn-twitter">
                        <span class="fa fa-twitter" aria-hidden="true"></span>
                        <span class="sr-only">twitter</span>
                </a>
            </li>
            <li class="">
                <a href="https://www.facebook.com/smudallas/" target="" title="$name" class="btn btn-social-icon btn-facebook">
                        <span class="fa fa-facebook" aria-hidden="true"></span>
                        <span class="sr-only">facebook</span>
                </a>
            </li>
            <li class="">
                <a href="https://www.instagram.com/smudallas/" target="" title="$name" class="btn btn-social-icon btn-instagram">
                        <span class="fa fa-instagram" aria-hidden="true"></span>
                        <span class="sr-only">instagram</span>
                </a>
            </li>
            <li class="">
                <a href="https://www.linkedin.com/edu/southern-methodist-university-19479" target="" title="$name" class="btn btn-social-icon btn-linkedin">
                        <span class="fa fa-linkedin" aria-hidden="true"></span>
                        <span class="sr-only">linkedin</span>
                </a>
            </li>
            <li class="">
                <a href="https://www.youtube.com/user/SMUVideo" target="" title="$name" class="btn btn-social-icon btn-youtube">
                        <span class="fa fa-youtube" aria-hidden="true"></span>
                        <span class="sr-only">youtube</span>
                </a>
            </li>
            <li class="">
                <a href="" target="" title="$name" class="btn btn-social-icon btn-share">
                        <span class="fa fa-share" aria-hidden="true"></span>
                        <span class="sr-only">share</span>
                </a>
            </li>
    </ul>
</nav>
        </div>
    </div>
</div>

    </div>

</footer>


    </div>

<script src="/Js/SMU.Foundation.Frameworks.min.v-notrhylqrsynlkyvpxuvq.js"></script>
<script src="/js/components/LinkMenuDropDown.v-btwneo9h1k5rkrprdh6vbw.js"></script>
<script src="/js/components/primarymenu.v-rvxfukongrzydnzsrnmkba.js"></script>
</body>
</html>